欢迎光临
我们一直在努力

上传图片出现:You need the Flash Player 9.028 or above to use SWFUpload.解决方法

 用帝国CMS自带的多图上传插件上传图片时,出现提示:You need the Flash Player 9.028 or above to use SWFUpload.

如果用的是chorme浏览器,不用急着去下载Flash Player。可以点一下网址前的小图标,在弹窗口中,如果是显示查询的,把查询改为允许,再刷新一下就可以解决问题了。如果 还解决不了。那就去下一个插件来装。
 
 
 
上传图片出现:You need the Flash Player 9.028 or above to use SWFUpload.解决方法
 
上传图片出现:You need the Flash Player 9.028 or above to use SWFUpload.解决方法
 
 

未经允许不得转载:上传图片出现:You need the Flash Player 9.028 or above to use SWFUpload.解决方法

分享到:更多

相关推荐

    评论

    做人要是没有梦想,跟咸鱼有什么分别?

    联系我们关于我们