首页 > 爱搞机

上传图片出现:You need the Flash Player 9.028 or above to use SWFUpload.解决方法

moxiang 爱搞机 2018-12-11 16:48:03

 用帝国CMS自带的多图上传插件上传图片时,出现提示:You need the Flash Player 9.028 or above to use SWFUpload.

如果用的是chorme浏览器,不用急着去下载Flash Player。可以点一下网址前的小图标,在弹窗口中,如果是显示查询的,把查询改为允许,再刷新一下就可以解决问题了。如果 还解决不了。那就去下一个插件来装。
 
 
 
上传图片出现:You need the Flash Player 9.028 or above to use SWFUpload.解决方法
 
上传图片出现:You need the Flash Player 9.028 or above to use SWFUpload.解决方法
 
 
剁手交流群:377963052
版权声明

本文仅代表作者观点,不代表本站立场。部分文章来自网络,如有侵权,请联系删除
本站文章可以转载,需要保留本站原文超链接。
本文地址:https://www.iwyv.com/aigaoji/316.html

留言与评论(共有 0 条评论)
   
验证码:

X排行榜

| 桂ICP备14004624号-2

Powered By 潘少俊衡

新手上路

使用手机软件扫描微信二维码

关注我们可获取更多热点资讯

感谢潘少俊衡友情技术支持